Microsoft Product Support services

Product Name Microsoft Office XP

Support Options Please see the Office Product Support Web site for the latest details on your support options, or call us at (425) 635-7056 for more information.

Worldwide Support options, hours and cost in your country/region may differ from the United States, please check with your local office for details.

Conditions Microsoft's support services are subject to then-current prices, terms, and conditions, which are subject to change without notice.

Product Support for Office Customers

Need support for Office? Access a wealth of no-charge* self-help resources online at the Office Product Support Web site. If you need to speak with a Support Professional, please call Microsoft Product Support Services.* If you represent a large organization, please visit our Support Resources Web site for managed support options that may be right for you.

*connect charges may apply

Additional Support Options

Microsoft Certified Support Centers: Our Microsoft Certified Support Centers are selected for their ability to provide high-quality support and a full range of support services for organizations using Microsoft products in all kinds of environments. Certified Support Centers provide the highest-quality service for both Microsoft products and a wide range of third-party products to ensure a cohesive, high-performance business solution.

For more information, see the Microsoft Certified Support Center Web site

International Support

Important! Phone numbers for Microsoft subsidiaries are subject to change. Please visit the Worldwide Support Web site for the latest support contact information. If there is not a Microsoft support subsidiary in your country/region, please contact the establishment from which you obtained your Microsoft product.

Argentina

Microsoft de Argentina S.A.
Fax: (54-11) 4316-1922
Customer Service: (54-11) 4316-4600
Technical Support: (54-11) 4316-4664

Armenia

See Russia

Australia

Microsoft Pty. Ltd.
Phone: 13 20 58
Fax: 612 9023 5021
Technical Support: 13 20 58

Austria

Microsoft Ges.m.b.H.
Phone:(+43) 1 610 64 -0
Fax: (+43) 1 610 64 -200
InfoServices: 08000-123 345, Fax: +43-2236-64595, InfoService@microsoft.at
Direct Services (Updates, etc.): +43-1- 795 67028, Fax: +43-1-795 67029,austria@msdirectservices.com
Standard Support (Installation and Handling): +43-1-50222-2255

Azerbaijan

See Russia

Belgium

Microsoft NV
Phone: (+32) 2 7043000
Fax: (+32) 2 7043535
TechNet Subscription: +353 1 703 8738
MSDN Subscription: (+32) 2 5138684
Microsoft Information Center: +32 2 5133113
Technical Support:
(+32) 2 513 32 74 (Dutch speaking)
(+32) 2 502 34 32 (English speaking)
(+32) 2 513 22 68 (French speaking)

Belarus

See Russia

Bolivia

See Uruguay

Brazil

Microsoft Informatica Ltda.
Phone: (55) (11) 5514 - 7100
Fax: (55) (11) 5514 - 7106/5514-7107
Technical Support:
Phone: (55) (11) 5504-2155
Fax: (55) (11) 5504-2227
Automatic Fax: (55) (11) 5506-8506
Bulletin Board Service: (55) (11) 5506-1234
Customer Services: (55) (11) 822-5764
Customer Services Fax: (55) (11) 822-6227

Canada

Microsoft Canada Co.
Head Office Phone: 1 (905) 568-0434
Customer Information Centre: 1 (800) 563-9048
Technical Support:
Desktop Systems including Microsoft Windows 95: (905) 568-4494
Microsoft Office and Office Components: (905) 568-2294
Other Standard Technical Support: (905) 568-3503
Priority Support Information: (800) 668-7975
Text Telephone (TTY/TDD) (905) 568-9641

Caribbean

Microsoft Caribbean, Inc.
Phone: (809) 273-3600
Fax: (809) 273-3636
Technical Support (Soporte Tecnico): (408) 953-8086
Support E-mail (Correo Electronico para Soporte Tecnico): mscasup
Customer Service (Centro de Servicios): (800) 297-5982 for area codes 787 & 809 only
Customer Service E-mail (Correo Electronico para Atencion a Usuarios): msccatus

Central America

Technical Support (Soporte Tecnico): (506) 298-2020
Support E-mail (Correo Electronico para Soporte Tecnico): mscasup
Customer Service (Centro de Servicios): (506) 298-2000
Customer Service E-mail (Correo Electronico para Atencion a Usarios): mscarsup
Support Web site

Chile

Microsoft Chile S.A.
Phone: (56) 2-330-6000
Fax: (56) 2-330-6190
Customer Service: (56) 2-800-330600
Personal Operating System and Applications:
Phone: (56) 2-330-6222
Fax: (56) 2-341-1439

China

Microsoft (China) Co. Ltd
6/F, Beijing Sigma Center
No. 49, Zhichun Road, Haidian District
Beijing, 100080, PRC
Phone: (86) 10-6261 7711
Fax: (86) 10-6253 6630

Microsoft Asia Regional Engineering Center

19th - 20th Floor, Metro Tower
No. 30 Tian Yao Qiao Road,
Shanghai, 200030, P.R.C.
Phone: (86) 21-64691188, (86) 21-6469 8899
Fax: (86) 21-6469 1166, (86) 21-6469 9900

Colombia

Microsoft Colombia
Carrera 7a. # 71-21 Torre B Piso 7
Santa Fe de Bogota
Phone: (57)(1)317-3838
Fax: (57)(1) 317-3494
Technical Support:
Linea de Respuesta Bogota
Phone: (57)(1) 524-0404
Other cities: 9800-5-10595
Fax: (57)(1) 524-0405

Croatia

Microsoft Hrvatska d.o.o.
Trg D. Petrovica 3
10 000 Zagreb
Croatia
Phone: (385) 1 4802 500
Fax: (385) 1 4843 688
Product Support: (385) 1 393539; e-mail: hot-line@microsoft.hr
Customer Service: (385) 0800 300 300; e-mail: info-line@microsoft.hr

Czech Republic

Microsoft s.r.o.
Phone (+420) (2) 611 97 111
Fax: (+420) (2) 611 97 100
Technical Support: (+420) (2) 2150 3222

Denmark

Microsoft Denmark
Phone: (45) (44) 89 01 00
Fax: (45) 44 68 55 10
Technical Support:
Phone: (45) 44 89 01 11
Microsoft Sales Support: (45) 44 89 01 90
Microsoft FastTips: (45) 44 89 01 44 (Document 303030 in FastTips contains detailed
instructions)
Microsoft MSDL (BBS): (45) 44 66 90 46

Dominican Republic

See Central America

Dubai

Microsoft Middle East
Phone: (971) (4) 3973888
Fax: (971) (4) 3972244
Technical Support (Personal Operating Systems & Desktop Applications only):
Phone: (971) (4) 3975443
Fax: (971) (4) 3972304
E-mail: mswsgulf@microsoft.com
Customer Service Center (Version upgrade / TechNet and MSDN subscription):
Phone: (971) (4) 3975752
Fax: (971) (4) 3972304

Ecuador

Corporation Microsoft del Ecuador S.A.
Phone/PBX: (593 2) 460453
Fax: (593 2) 463093
Technical Support: (593 2) 258025
Customer Service: (593 2) 258025

Egypt

Technical Support (Personal Operating Systems & Desktop Applications, and Development Tools "Installation ONLY"):
Tel: (202) 338 8724, (202) 338 9794
Fax: (202) 360 4976
E-mail: mssupport@gbrands.com

England

See United Kingdom

Estonia

Technical Support: (+372) 650 49 99

Finland

Microsoft OY Phone: +358-(0) 9-525 501
Fax: +358-(0)9-878 8770
Technical Support:
Phone: +358-(0) 9-525 502 5026
Standard +358 (0) 9-525-502-500
Priority: +358 (0) 9-525-502-20

France

Phone: (33) 825 827 829 (*)
Customer Svc. Phone: (33) 0 825 827 829 (*)
Fax: (33) 01 64-46-06-60
Telex: MSPARIS 604322
Customer Svc. Phone: (33) 0 825 827 829 (*)
Technical Support:
Phone: (33) 825 827 829 (*) access code 1020
Fax: (33) 1 69 28 00 28
(*) indigo number 0,99 F TTC per minute

French Polynesia

See France

Georgia

See Russia

Germany

Microsoft GmbH Phone: 089/3176-0
Fax: 089/3176-1000
Telex: (17) 89/83 28 MS GMBH D
Information: 089/3176 1199
Prices, updates, etc.: 01805 / 25 11 99
Standard Support (Installation and Handling): 01805/67 22 55
General information about Microsoft Support in Central Europe: Fax: 1805-25-1191

Greece

Microsoft Hellas, S.A.
Phone: (30)(1) 6806-775 through (30)(1) 6806-779
Fax: (30)(1) 6806-780
Technical Support:
Phone: (30) (1) 6806111
Fax: (30) (1) 6809528

Gulf & Eastern Mediterranean

PO Box 52244
Dubai, UAE
Tel: 971 4 3973888
Fax: 971 4 3972244
Personal Support: (Personal Operating Systems & Desktop Applications ONLY)
Gulf (Bahrain, Malta, Qatar and United Arab Emirates)
Phone - (971) 4 3975443
Fax - (971) 4 3972304
E-Mail = mswsgulf@microsoft.com
Lebanon (Cyprus and Lebanon)
See Lebanon
Oman
See Oman

Hong Kong SAR, PRC

Microsoft Hong Kong SAR, PRC Limited
Fax: (852) 2560-2217
Microsoft Information Hotline: (852) 2804-4234
Technical Support:
Personal Technical Support: (852) 2804-4222
Professional Technical Support: (852) 2804-4288

Hungary

Microsoft Hungary
Phone: (+36) (1) 437-2800
Fax: (+36) (1) 437-2899
Customer Services: (+36) (1) 267-4636 (2MSINFO)
Technical Support: (+36) (1) 267-7846 (2MSSUGO)

Iceland

See Denmark

India

Microsoft India
Phone: (91) (80) 559-5733, (91) (11) 6294600, 6294601, (91) (22) 2850193
Fax: (91) (80) 559-7133, (91) (11) 629-2650

Indonesia

Microsoft Indonesia - Jakarta
Technical Support:
Phone: (62 21) 570 42 54
Fax: (62 21) 520 81 22

Ireland

Technical Support:
Phone: (353) 1 706 5353
See United Kingdom

Israel

Microsoft Israel Ltd.
Reception:
Phone: +972-9-952-5353
Fax: +972-9-952-5333
Customer Service & Information Center:
Phone: (+972) 9-9525400
Fax: (+972) 9-9525411
Technical Support for Windows, Office and Microsoft Fun:
Phone: +972-9-9525400
Fax: +972-9-9525403

Italy

Microsoft Srl
Phone: (39) (2) 70-398-398
Fax: (39) (2) 7039-2020
Microsoft Rome Office: (39) (6) 5095-01 - Fax: (39) (6) 5095-0600
Customer Service (New product info, product literature): (39) (2) 70-398-398
Operatori del Settore IT (Customer Service for IT): (39) (2) 70-398-398
Technical Support: (39) (2) 70-398-398
Microsoft Consulting Service: (39) (2) 70-398-398

Japan

Microsoft Company Ltd.
Technical Support (Standard Support): (81) (3) 5354-4500
Technical Support options/Support Contract: (81) (3) 5354-4700
Channel Marketing Information Center (Presales Product Support):
Tokyo Phone: (81) (3) 5454-2300
Osaka Phone: (81) (6) 6245-6995
Customer Service Phone (Version upgrade/Registration):
Phone: (81) (48) 226-5500
Fax: (81) (48) 226-5511

Kazakhstan

See Russia

Kingdom of Saudi Arabia

Microsoft Arabia
Riyadh, Kingdom of Saudi Arabia
Tel: (966) 1 2180808
Fax: (966) 1 2180809
Technical Support:
Tel: 800 1242255 (toll free)
Fax: (966) 1 218-0821
E-mail: saudimss@microsoft.com
Support Web site

Kyrgyzstan

See Russia

Korea

Microsoft CH
Phone: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Game and Hardware Service Center: 080-645-1000 (toll free domestic only)
Customer Satisfaction Center: 080-985-2000 (toll free domestic only), (82) (2) 558-8161
Technical Support Center: (82) (2) 508-0040
Microsoft FastTips: (82) (2) 3453-7555
Support Sales: (82) (2) 531-4544
Support Web site

Kuwait

PO Box 5244
13053 Safat
Tel: +965-243-0248
Fax: +965-243-0249
Technical Support (Personal Operating Systems, Desktop Applications and Developer Tools ONLY):
Tel: +965-243-1071

Latin America

Microsoft Latin American Headquarters (U.S.A.)
Phone: (305) 489-4800
Fax: (305) 491-1616
Technical Support: (214) 714-9100
Customer Service: (425) 936-8661

Lebanon (Cyprus and Lebanon)

Phone - (961) 1 983348
Fax - (961) 1 983349
E-Mail = mts@lebanon-online.com.lb

Liechtenstein

See Switzerland

Luxembourg

Microsoft NV
Phone: +32 2 730 39 11
Microsoft Support Network Info. Center +31-800-9977-57
TechNet Subscription: +353-1-703 8738
MSDN Subscription: +353-1-708-8690
Microsoft Information Center: +32-2-481 52 52
Bulletin Board: +32 2 726 85 45 (1200/2400/9600/14400 bd, 8N1, ANSI)
Technical Support:
+32 2 513 32 74 (Dutch speaking)
+32 2 502 34 32 (English speaking)
+32 2 513 22 68 (French speaking)
See also Netherlands

Malaysia

Microsoft (Malaysia) Sdn Bhd:
Phone: +6 (03) 757-2266
Fax: +6 (03) 757-2265
Customer Services:
Phone: Toll-free - 1-800-88-3249
Fax: +6 (03) 758-5011
Technical Support:
Phone: +6 (03) 793-9595
Fax: +6 (03) 295-2065

México

Microsoft México, S.A. de C.V.
Distributor Service (Atencion a Distribuidores): (52)(5) 267-2110
Customer Service (Atencion a Clientes): (52)(5) 265-3380
Operating Systems and Desktop Applications Support (Soporte Sistemas Operativos y Applicaciones de Escritorio): (52)(5) 265-3399
Server and Developer Support (Soporte de Servidores y Herramientas de Desarrollo): (52)(5) 267-2190
Fast Tips: (52)(5) 2612199
Microsoft BBS 628-6200/02 MSMEXICO sin password

Middle East

Microsoft Middle East
Phone: (971) 4 397 3888
Fax: (971) 4 397 2244
Technical Support (Personal Operating Systems & Desktop Applications ONLY):
Phone: (971) (4) 397 5443
Fax: (971) (4) 397 2304
E-mail: mswsgulf@microsoft.com
Customer Service Center (Version upgrade / TechNet and MSDN subscription):
Phone: (971) (4) 299 5082
Fax: (971) (4) 299 5097

Mongolia

See Russia

Morocco

Microsoft Afrique du Nord et de l'Ouest
Phone: (212) 2 95 80 80
Fax: (212) 2 95 85 85

Netherlands, The

Jaar 2000 informatie centrum
Netherlands: (020) 5001033
Belgium: +32-2 7043000
Luxemburg: +32-2-5139979
Support and Services
Product Support:
Netherlands (Dutch): (020) 5001005
Netherlands (English): (020) 5001053
Belgium (Dutch): +32 2 513 31 13
Belgium (French): +32 2 513 22 68
Belgium (English): +32 2 502 34 32
Luxemburg (French): +32 2 513 2268
Luxemburg (English): +32 2 502 3432

Netherlands, Belgium and Luxemburg

Microsoft Consulting Services Benelux
+31 (0)20 5001005
Information Services and Subscriptions
TechNet
Netherlands: (020) 5001035
Belgium: +32 2 5022176
Luxemburg: +32 2 5022176
Microsoft Developer Network
Netherlands: (020) 5001037
Belgium: +32 2 5138684
Luxemburg: +32 2 5138684

New Zealand

Microsoft New Zealand Ltd
Phone: 64 (9) 357-5800
Fax: 64 (9) 357-0868
Technical Support:
Phone: 64 (9) 357-5575
Fax: 64 (9) 357-5577

Northern Ireland

See United Kingdom

Norway

Microsoft Norway AS
Phone: +(47) 22 02 25 00
Fax: +(47) 22 95 06 64
Technical Support:
Standard: + (47) 22 02 25 50
Priority: + (47) 22 02 25 45
Premier: + (47) 22 02 25 46
Microsoft Sales Support: +(47) 22 02 25 80
Microsoft MSDL: +( 47) 22 18 22 09
Microsoft FastTips: + (47) 22 02 25 70 (Document 404040 in FastTips contains detailed instructions)

Oman

Phone - 968 691191
Fax - 968 698568
E-Mail = mspss@gto.net.om

Pakistan

Phone: 92 21 111 674357
Fax: 92 21 4533370
E-mail: mssupport@nets.net.pk
Customer Service Center (Version upgrade / TechNet and MSDN
subscription):
Phone: (971) (4) 3975752
Fax: (971) (4) 3972304

Panama

Technical Support (Soporte Tecnico): (506) 298 2020
Support E-mail (Correo Electronico para Soporte Tecnico): mscasup
Customer Service (Centro de Servicios): (506) 298 2000
Customer Service E-mail (Correo Electronico para Atencion a Usuarios): msccatus

Papua New Guinea

See Australia

Paraguay

See Uruguay

Perú

Phone: (511) 421-1200
Fax (511) 4217307
Technical Support:
(511) 2155002 & (511) 2155005

Philippines

Phone: (632) 811-0062
Technical Support:
Phone: (632) 892-2295/2495
Fax: (632) 813-2493

Poland

Microsoft Sp. z o.o.
Phone: +(48-22) 661-54-00
Fax: +(48-22) 661-54-34
Technical Support: +(48-22) 865-99-66
Information Service: +(48-22) 865-99-33

Portugal

Microsoft Portugal MSFT, Lda.
Phone: (351) 21 4409200
Fax: (351) 21 4412101
Technical Support:
Standard Support: (351) 21 4409280
Fax : (351) 21 4411655

Puerto Rico

Technical Support (Soporte Tecnico): (408) 953 8086
Support E-Mail (Correo Electronico para Soporte Tecnico): mscasup@microsoft.com.
Customer Service (Centro de Servicios): (800) 297 5982 for area codes 787 & 809 only
Customer Service E-mail (Correo Electronico para Atencion a Usuarios): msccatus@microsoft.com.

Romania

Microsoft s.r.l.
Phone: (+40) (1) 222 90 16
Fax: (+40) (1) 222 90 12
Technical Support: (+40) (1) 312 09 48

Russia

Microsoft Z.A.O.
Microsoft Information Center:
Phone:
Moscow: +7 (095) 916-7171
St.Peterburg: +7 (812) 118-3636
Novosibirsk: +7 (3832) 119-019
Kiev +380 (044) 2305101
Fax:
Moscow: +7 (095) 916-7112
Technical Support:
Phone:
Moscow: +7 (095) 745-5445
St.Peterburg: +7 (812) 118-3636
Novosibirsk: +7 (3832) 119-019
Kiev +380 (044) 2305102
Fax:
Moscow: +7 (095) 916-7112

Scotland

See United Kingdom

Singapore

Microsoft Singapore Pte Ltd
Phone: (65) 337-6088
Fax : (65) 337-6788
Customer Services Phone: (65) 324-5255
Customer Services Fax: (65) 324-6181
Product Support Services:
Phone: (65) 378-3600
Fax: (65) 378-3662

Slovakia

Microsoft Slovakia s.r.o.
Bratislava Business Center IV
Prievozska 6/A
821 09 Bratislava
Slovak Republic
Phone: +421-7-5341 9841
Fax: +421-7-5341 9840 Hotline: +421-7-67 296 296
Infoservice: +421-7-67 296 297
Y2K Infoservice: +421-7-67 296 200

Slovenia

Microsoft d.o.o.
Phone: (+386) (1) 5 800 800
Fax: (+386) (1) 5 800 822
Technical Support: (+386) (1) 585 3449

South Africa

Microsoft South Africa
All services
Phone: (+27)11 257 0000 or
0860225567 (inside South Africa)
Fax: (27)11 257 0257
Technical Support Fax: (+27)11 257-0424

South East Africa and Indian Ocean Islands

See South Africa

Spain

Microsoft Iberica SRL
Inside Spain
Phone: 902 197 198
Fax: 91 803 8310
Technical Support: 902 197 198
Customer Service: 902 197 198
Fax Back telephone: 902 197 198

Outside Spain
Phone: (34) 91 353 69 60
Fax: (34) 91 803 8310
Technical Support: (34) 91 353 69 60
Customer Service: (34) 91 353 69 60
Fax Back telephone: (34) 91 353 69 60

Sweden

Microsoft AB
Phone: +46-(0)8-752 56 00
Fax: +46-(0)8-750 51 58
Technical Support:
Standard: +46-(0) 8- 752 09 29
Priority: +46 (0) 8 751 09 80
Premier: +46 (0) 8 632 57 01
Sales Support: +46-(0)8- 752 56 30

Switzerland

Microsoft AG
Phone: 01-839 61 11
Fax: 01-831 08 69
Customer Service Phone: 0848-858-868
Microsoft Info-Service, Postfach, 8001 Zürich, Fax: 01 311-72-27
Technical Support:
Standard Technical Support (German speaking) Installation and Handling: Phone 0848 80 - 2255
Standard Technical Support (French speaking): Phone 022-738 96 88
General information about Microsoft Support in Central Europe: Phone 0848-80-2330

Tajikistan

See Russia

Taiwan

Microsoft Taiwan Corp.
Phone: (886) (2) 2504-3122
Fax: (886) (2) 2504-3121
Technical Support:
Phone: (886) (2) 2508-9501
Fax: (886) (2) 2508-9575

Thailand

Microsoft (Thailand) Limited
Phone: (662) 266-3300
Fax: (662) 266-3310
Product Support:
Phone: (662) 613-7208 through 11
Fax: (662) 613-7198

Turkey

Microsoft Turkey
Phone: 90 (212) 258 59 98
Fax: (90 (212) 258 59 54
Support Hotline:
Phone: 90 (212) 275 2466
Fax: 90 (212) 272 7755

Turkmenistan

See Russia

Ukraine

01001, Kyiv, Postbox B-549
Microsoft Information Center:
(044) 230-51-01
Technical Support:
Kyiv: (044) 230-51-02
Support Web site
See also Russia

United Kingdom

Microsoft Limited
Phone: (0870) 60 10 100
Fax: (0870) 60 20 100
Technical Support:
Desktop Applications, Home Products, Personal Operating Systems and hardware. 0870 50 10 100
Developer Products 0870 50 10 200
Business Systems 0870 50 10 300
Customers phoning from Ireland should dial 706 5353 for technical support.
Pre-Sales Information: Microsoft Connection (0345) 00 2000

Uruguay

Technical Support:
Phone: (598) (2) 774934
Fax: (598) (2) 774935
See also Uruguay Online

Uzbekistan

See Russia

Venezuela

Corporation MS 90 de Venezuela S.A.
Other information: (582)265-9922
Fax: (582)265-0863
Technical Support: (582) 993-6755

Wales

See United Kingdom

Note Microsoft's support services are subject to Microsoft's then-current prices, terms, and conditions, which are subject to change without notice.